Retroceder   Cherokee Owners Cherokee things » Mecánica »

Mecánica Para debatir y aportar datos técnicos

Respuesta
 
Herramientas Desplegado
Antiguo 02-Oct-2014, 08:17   #1
jloucos
Status: Senior Member
Fecha de Ingreso: 23-September-2009
Ubicación: coquimbo
Edad: 50
Mensajes: 127
Predeterminado se enciende el CHECK GAGES

entendiendo que puede ser advertencia de nivel de refrigerante, aceite, liq de frenos o alternador.
en mi caso: ser enciende y paralelo a esto oscila el marcador de presion de aceite, baja a cero y luego sube hasta el nivel 3/4 aprox sin afectar el funcionamiento del grand cherokke wj 4.7.
alguien me puede aclaran las posibles fallas por favor para revisar, mientras tanto el wj se queda en casa esperando se solucionen sus problemas pa no quedar botado por ahi.
sl2 jorge
jloucos está desconectado   Responder Citando
Antiguo 04-Oct-2014, 03:07   #2
proyecto_4x4
 
Avatar de proyecto_4x4
Status: Merchant
Fecha de Ingreso: 30-March-2009
Ubicación: macul
Edad: 32
Mensajes: 2.837
Enviar un mensaje por MSN a proyecto_4x4
Predeterminado

estimado, lo mas probable, murio motor, se prende esa luz por perdida de presion de aceite, por desgaste en metales, levas, etc
__________________
Desarmaduria y taller "Zona 4x4"
Restauracion y modificacion, repuestos y accesorios, equipamiento
proyecto_4x4 está desconectado   Responder Citando
Antiguo 04-Oct-2014, 14:14   #3
Mac
 
Avatar de Mac
Status: Administrador
Fecha de Ingreso: 30-March-2009
Ubicación: Peñalolen, Santiago
Edad: 45
Mensajes: 5.330
Enviar un mensaje por MSN a Mac
Predeterminado

Seguramente murio la bomba de aceite y al caer la presion se enciende la luz para que veas el reloj de presion de sceite y asi te detengas. Lo mismo hace con el de temperatura y pasa mucho cuando jeepeas en dunas.

En mi V8 se murio la bomba de aceite, detuve el vehiculo a los pocos metros en dunas y sali remolcado. Cambiamos la bomba y el motor hoy esta andando sin problemas.

Recordar que cuando muere la bomba se pierde la presion, pero no te quedas de un momento a otro sin aceite. Lo primero que sufre son los taquies o piezas de las culatas ya que comienza el aceite a decantar.

Por la oscilacion del reloj puede ser una valvula interna de la bomba que se esta quedando pegada.

No enciendas el motor o si lo haces solo para eschuchar unos segundo posibles golpes.

Saludos y suerte
__________________
Marco Antonio Contreras (Mac)
EQUIPO CAMCOR

C H E R O K E E SPORT 2001 6.0 VORTEC
Manufactured by CAMCOR www.camcor.cl & TITAN 4x4 www.titan4x4.cl

G R A N D C H E R O K E E LIMITED 2008 5.7 HEMI (TOW RIG)

BMW 114i 2015 1.6T Business
Mac está desconectado   Responder Citando
Antiguo 06-Oct-2014, 10:58   #4
CherokeeBoy
 
Avatar de CherokeeBoy
Status: Senior Member
Fecha de Ingreso: 28-July-2010
Ubicación: Santiago
Mensajes: 172
Predeterminado

Cita:
Iniciado por jloucos Ver Mensaje
entendiendo que puede ser advertencia de nivel de refrigerante, aceite, liq de frenos o alternador.
en mi caso: ser enciende y paralelo a esto oscila el marcador de presion de aceite, baja a cero y luego sube hasta el nivel 3/4 aprox sin afectar el funcionamiento del grand cherokke wj 4.7.
alguien me puede aclaran las posibles fallas por favor para revisar, mientras tanto el wj se queda en casa esperando se solucionen sus problemas pa no quedar botado por ahi.
sl2 jorge
Pueden ser varias las causas
Pero si dices que el motor sigue funcionando sin problemas, empieza por revisar el sensor de presión de aceite .
Lo limpias y pruebas. No tengo los parámetros (buscarlos en el manual de servicio) pero también es necesario probarlo con un tester.
Si persiste el problema puede ser la bomba de aceite que esta empezando a morir o esta tapada (y de paso puede que esté tapado algun conducto y o orificios de retorno de aceite en el block).


Ademas puedes decirnos si tiene cambios de aceite cuando corresponde, ¿tipo de aceite usado? ¿tipo de refrigerante usado?
__________________
CherokeeBoy

XJ Classic 2000 4.0 UpCountry +Harland Rockers+MgnFlow/FMaster 2.5" D30/D35
CherokeeBoy está desconectado   Responder Citando
Antiguo 30-Oct-2014, 12:46   #5
jloucos
Status: Senior Member
Fecha de Ingreso: 23-September-2009
Ubicación: coquimbo
Edad: 50
Mensajes: 127
Predeterminado

Cita:
Iniciado por CherokeeBoy Ver Mensaje
Pueden ser varias las causas
Pero si dices que el motor sigue funcionando sin problemas, empieza por revisar el sensor de presión de aceite .
Lo limpias y pruebas. No tengo los parámetros (buscarlos en el manual de servicio) pero también es necesario probarlo con un tester.
Si persiste el problema puede ser la bomba de aceite que esta empezando a morir o esta tapada (y de paso puede que esté tapado algun conducto y o orificios de retorno de aceite en el block).


Ademas puedes decirnos si tiene cambios de aceite cuando corresponde, ¿tipo de aceite usado? ¿tipo de refrigerante usado?
hasta la fecha sigue funcionando sin problemas de encendido o fuerza
de hecho viaje a desde coquimbo a viña ida y vuelta. debe ser el sensor de presion de aceite
donde va ubicado?
gxs x las sugerencias
sl2
jloucos está desconectado   Responder Citando
Antiguo 30-Oct-2014, 17:23   #6
CherokeeBoy
 
Avatar de CherokeeBoy
Status: Senior Member
Fecha de Ingreso: 28-July-2010
Ubicación: Santiago
Mensajes: 172
Predeterminado

va cerca del filtro de aire

atencion, porque incluso puede ser el conector que este sucio o el cableado con problemas

__________________
CherokeeBoy

XJ Classic 2000 4.0 UpCountry +Harland Rockers+MgnFlow/FMaster 2.5" D30/D35
CherokeeBoy está desconectado   Responder Citando
Antiguo 04-Nov-2014, 00:05   #7
Patiperro
 
Avatar de Patiperro
Status: Senior Member
Fecha de Ingreso: 19-January-2010
Ubicación: Concepcion
Edad: 49
Mensajes: 402
Predeterminado

Cita:
Iniciado por CherokeeBoy Ver Mensaje
va cerca del filtro de aire

atencion, porque incluso puede ser el conector que este sucio o el cableado con problemas



Consulta alguien sabe donde encontrar ese sensor .... ya que me condaree cuando le cambie el aceite al motor y se me resbalo la llave y pase a quebrar el zoquete .....
__________________
Juan Christian Roa V.-

Jeep Cherokee XJ

Sport 4.0 L

1998
Standar por el momento
Patiperro está desconectado   Responder Citando
Antiguo 04-Nov-2014, 08:42   #8
CherokeeBoy
 
Avatar de CherokeeBoy
Status: Senior Member
Fecha de Ingreso: 28-July-2010
Ubicación: Santiago
Mensajes: 172
Predeterminado

No tienen gran ciencia esos sensores. Deberian tenerlo en lamartine, castillo u otra casa de repuestos jeep
__________________
CherokeeBoy

XJ Classic 2000 4.0 UpCountry +Harland Rockers+MgnFlow/FMaster 2.5" D30/D35
CherokeeBoy está desconectado   Responder Citando
Antiguo 09-Nov-2014, 01:17   #9
JCTOTAL4X4
Status: Senior Member
Fecha de Ingreso: 11-September-2009
Ubicación: iquique
Mensajes: 485
Predeterminado

Ya en el motor 4.7 el sensor va ubicado sobre el filtro de aceite, si miras de frente el motor a tu lado derecho un poco mas abajo (como referencia) de la bomba de refrigerante o agua Saludos
__________________
NORTE A FONDO 4X4 IQUIQUE
WAGONIEER LIMITED 4.0
[b]CHEROKEE LIMITED 4.0[/B
]CHEROKEE CLASSIC 4.0 2001
JCTOTAL4X4 está desconectado   Responder Citando
Respuesta

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro





Las opiniones expresadas en Cherokee Owners son de exclusiva responsabilidad de quienes las emiten y no representan necesariamente el pensamiento de la Administración. Cherokee Owners no está afiliado de ninguna manera a las marcas Jeep y Chrysler, sólo es un grupo de personas con un pasatiempo en común